_flocke

die Flocke - Снежинка; пушинка; клочок (шерсти, шёлка)

Haferflocke - Овсяные хлопья (Haferflocken)
Schneeflocke - Снежинка
Staubflocke - Пушок


_gift

das Gift - Яд, отрава

Gegengift - Противоядие, антидот
Rattengift - Крысиный яд
Rauschgift - Наркотик
Schlangengift - Змеиный яд

die Mitgift - Приданое


_hase

der Hase - Заяц; трус

Angsthase - Трус
Feldhase - Заяц-русак
Schneehase - Заяц-беляк


_katze

die Katze - Кошка

Hauskatze - Домашняя кошка
Meerkatze - Мартышка
Naschkatze - Лакомка
Schmeichelkatze - Подлиза
Schmusekatze - Льстец; ласковый ребенок


_Monat

der Monat - Месяц; месячник

Ferienmonat - Месяц отпусков
Kalendermonat - Календарный месяц
Vergleichsmonat - Тот же месяц
Wonnemonat - Май


_morgen

der Morgen - Утро

Montagmorgen - Утро понедельника
Vormorgen - Предрассвет (Vormorgenstunde)

das Morgen - Завтра, завтрашний день, будущее


_raetsel

das Rätsel - Загадка

Bilderrätsel - Ребус
Kreuzworträtsel - Кроссворд
Preisrätsel - Загадка на приз
Worträtsel - Логогриф, шарада
Zahlenrätsel - Загадка в цифрах


_sauger

der Sauger - Сосунок; соска; всасывающее устройство

Schwanzsauger - Защекан
Speichelsauger - Слюноотсос
Staubsauger - Пылесос


_schlafen

schlafen - спать

sich ausschlafen - выспаться
einschlafen - засыпать
verschlafen - проспать

das Schlafen - Сон


_Sohn

der Sohn - Сын

Adoptivsohn - Приёмный сын
Königssohn - Королевский {царский} сын
Pflegesohn - Приёмный сын
Schwiegersohn - Зять
Stiefsohn - Пасынок


_speise

die Speise - Пища; еда; кушанье, блюдо

Nachspeise - Десерт
Vorspeise - Закуска

Götterspeise - Пища богов
Lieblingsspeise - Любимое блюдо
Süssspeise - Сладкое (блюдо)


_weile

die Weile - Некоторое время

Langeweile - Скука
mittlerweile - Между тем, тем временем